Modo Bridge en modem Arris TG862G

Más
1 año 7 meses antes - 1 año 7 meses antes #1 por Crossby
Modo Bridge en modem Arris TG862G Publicado por Crossby
[justify]Hola, como ya sabemos todos, los equipos que proporciona la compañía  dejan bastante que desear por lo que me propuse comprarme un nuevo router, antes de hacer la inversión, decidí preguntar al soporte especializado de así en redes sobre si ellos podrían apoyarme en la configuración del modem en modo bridge, me dijeron que si era posible el cambio que sólo necesitaba tener el equipo, teniendo eso en cuenta me decidí a comprar un nuevo router de Asus, para poder garantizar una cobertura total en mi casa y una velocidad inalámbrica alta y estable, la sorpresa me la llevé cuando volví a comunicarme con el servicio especializado de aquí el cual se llama Dr. wifi, me dijeron que no podrían apoyarme con el cambio de esta configuración ya que supuestamente estaba bloqueada por el fabricante, pero al momento de acceder a 192.168.0.1 del router puedo acceder a la configuración de él y así verificar el estado del equipo el apartado para hacer el cambio de del equipo a modo bridge estaba bloqueada, y al decidir por mi parte no perder más tiempo llamando a izzi o solicitar un técnico que venga a mi casa para hacer el cambio, decidí tomar el asunto en mis propias manos.
En este mismo foro encontré una guía de cómo poner este modem en modo bridge, encontré una forma no estoy seguro de saltarme el bloqueo por parte de izzi, le desconecte el cable de cobre al equipo, apliqué el formateo de la regla 303030 y espere acceder al equipo desde la ip, tuve que conectar por un segundo el cable de cobre y desconectarlo inmediatamente para poder acceder a esa configuración, una vez dentro creo que hice todos los cambios necesarios excepto desactivar la red Wi-Fi, que por la emoción de pensar que ya al fin había logrado pasar esta situación olvide desactivar el Wi-Fi , una vez que la configuración estuvo hecha conecte el cable de cobre al equipo, termine con la emoción de haber pensado que me había saltado la nat (para poder bajar mi ping en Warzone) y que tendría la red de mi hogar funcionando al 100%, pero me encontré con la sorpresa de que las restricciones de la nat seguían siendo aplicadas así como que el Wi-Fi del modem de la compañía seguía encendido, procedí a pagar la red de Wi-Fi desde la aplicación de izzi para no tener que formatear de nuevo el equipo y hacer toda la configuración desde cero.
Sospecho que funciona la red en modo bridge ya que sí intento conectar un cable ethernet a cualquier otro puerto que no sea el 1, no funciona, lo que más me molesta es que sigue aplicándose la nat.¿Alguien ha tratado de hacer este proceso y que haya resultado de forma exitosa?, o será mejor que me resigne y no desperdicie más tiempo en tratar de hacer esto funcionar?
Cabe agregar que ahora no puedo acceder a la ip del modem, seria necesario hacer el formateo y configuracion desde 0[/justify]
Última Edición: 1 año 7 meses antes por Crossby. Razón: dar formato agradable

Por favor, Conectar o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 1.072 segundos